532003 - Multiple Ping Unreachable: Howard Suamico SD
Incident Report for WiscNet
Resolved
This incident has been resolved.
Posted Aug 10, 2020 - 06:15 CDT
Monitoring
Update : All alarms cleared. Logged into the device and confirmed it was now up. Device had rebooted.

Next Steps : This ticket will be closed in 24 hours if there are no further issues. Please contact us if you experience any more problems.

r-howardsuamicosd#sh int des
Interface Status Protocol Description
Gi0/0/0 admin down down
Gi0/0/1 admin down down
Te0/0/2 up up Member Handoff :RU:
Te0/0/3 up up r-uwgreenbay-isp :C(400373):
Te0/0/4 up up r-howardsuamicosd-2 Te0/0/4
Te0/0/5 admin down down r-depere-hub xe-0/0/15
Gi0 admin down down
Lo0 up up r-howardsuamicosd

r-howardsuamicosd uptime is 21 minutes
Uptime for this control processor is 27 minutes
Last reload reason: PowerOn
Posted Aug 10, 2020 - 05:45 CDT
Investigating
The WiscNet NOC is currently seeing multiple devices as unreachable on site. Please verify power and equipment on site as soon as possible.

Please contact the WiscNet NOC if you have any further questions.


608-442-6761 option 1

noc@wiscnet.net
Posted Aug 10, 2020 - 05:27 CDT
This incident affected: Howard-Suamico School District.