[442147] [UWWhitewater] [South East] [Possible power issues causing device to reboot multiple times]
Incident Report for WiscNet
Resolved
The member managed network access device at Cesa 02 appears to be back on line - alarms on our core router has been cleared. Please contact us at 608-442-6761 option 2 if you have any questions or concerns.
Posted Jul 02, 2018 - 13:53 CDT
Identified
The device fw-cesa2 is a site managed device. At this point, we are on hold for member contact to return our calls about their connectivity.
Posted Jul 02, 2018 - 09:04 CDT
Update
Additional information: the router at uwwhitewater-hub keeps rebooting and the interface to fw-cesa02 is down.
Posted Jul 01, 2018 - 12:39 CDT
Investigating
Notification of an unplanned event affecting your institution:UWWhitewater

Possible power issues causing device to reboot multiple times. Please verify power and equipment on site.


Please contact the WiscNet NOC if you have any further questions.


608-442-6761 option 1

noc@wiscnet.net
Posted Jul 01, 2018 - 12:37 CDT
This incident affected: CESA 2 and UW-Whitewater.