[394570] [Oconto SD] [Bay Area] [Interface Gi0/4 is down]
Incident Report for WiscNet
Resolved
The WiscNet NOC has seen the alarms for this incident clear and we have closed our ticket.

Please contact the WiscNet NOC if you have any further questions.
608-442-6761 option 1
noc@wiscnet.net
Posted 2 months ago. Oct 16, 2017 - 08:16 CDT
Identified
The Wiscnet NOC is currently seeing interface GigabitEthernet 0/4 on your device as down. Please verify that the SFP module is plugged into this port and update the NOC.

You are welcome to contact the Wiscnet NOC by calling 608-442-6761 option 1.

Thank you,
Wiscnet NOC
Posted 2 months ago. Oct 11, 2017 - 12:02 CDT
This incident affected: Bay Area (Oconto Unified School District).