[471537] [Cesa 6] [Oshkosh WI] [router Unreachable]
Incident Report for WiscNet
Resolved
Our alarms have cleared and the site is back up at this time. After a thorough investigation, there appears to have been an outage within the carrier network which is now resolved.

Please contact the WiscNet NOC if you have any further questions.


608-442-6761 option 1

noc@wiscnet.net
Posted 6 months ago. Jan 30, 2019 - 06:57 CST
Investigating
Notification of an unplanned event affecting your institution:

The NOC is seeing the cesa 6 router unreachable. Please verify power and equipment so the NOC can proceed accordingly.

Please contact the WiscNet NOC if you have any further questions.


608-442-6761 option 1

noc@wiscnet.net
Posted 6 months ago. Jan 30, 2019 - 01:15 CST
This incident affected: CESA 6.