Multiple Ping Unreachable: BonduelSD
Incident Report for WiscNet
Resolved
This incident has been resolved.
Posted Dec 01, 2019 - 07:45 CST
Monitoring
Update : Alarms have cleared at this time. Logged into the device and verified it had lost power.

Next Steps : This ticket will be closed in 24 hours if there are no further issues. Please contact us if you experience any more problems.

r-bonduelsd#show int desc | excl admin
Interface Status Protocol Description
Gi0/1 up up r-bonduelsd
Gi0/2 up up r-milwaukeeci-809-isp :C(400449):
Lo0 up up r-bonduelsd

r-bonduelsd uptime is 12 minutes
System returned to ROM by power-on
Posted Dec 01, 2019 - 07:17 CST
Investigating
The WiscNet NOC is currently seeing multiple devices as unreachable on site. Please verify power and equipment on site as soon as possible.

Please contact the WiscNet NOC if you have any further questions.


608-442-6761 option 1

noc@wiscnet.net
Posted Dec 01, 2019 - 04:53 CST
This incident affected: Bonduel School District.