ICMP-ping | r-cesa09
Incident Report for WiscNet
Resolved
This incident has been resolved.
Posted Jan 02, 2020 - 06:30 CST
Monitoring
Update : Alarms have cleared at this time. Verified the device is reachable from the CA, and everything is back up in the device. No further issues.

Next Steps : This ticket will be closed in 24 hours if there are no further issues. Please contact us if you experience any more problems.

--- r-cesa09.wiscnet.net ping statistics ---
95 packets transmitted, 95 received, 0% loss, time 94119ms
r-cesa09 uptime is 32 weeks, 1 day, 1 hour, 46 minutes
System returned to ROM by power-on


Jan 2 04:28:30: %LINEPROTO-5-UPDOWN: Line protocol on Interface GigabitEthernet0/1, changed state to down
Jan 2 04:28:31: %LINK-3-UPDOWN: Interface GigabitEthernet0/1, changed state to down
Jan 2 04:29:01: %OSPF-5-ADJCHG: Process 8, Nbr 140.189.1.104 on GigabitEthernet0/2 from FULL to DOWN, Neighbor Down: Dead timer expired
.Jan 2 05:38:53: %LINK-3-UPDOWN: Interface GigabitEthernet0/1, changed state to up
.Jan 2 05:38:54: %LINEPROTO-5-UPDOWN: Line protocol on Interface GigabitEthernet0/1, changed state to up
.Jan 2 05:39:33: %LINEPROTO-5-UPDOWN: Line protocol on Interface GigabitEthernet0/1, changed state to down
.Jan 2 05:39:34: %LINK-3-UPDOWN: Interface GigabitEthernet0/1, changed state to down
.Jan 2 05:39:37: %LINK-3-UPDOWN: Interface GigabitEthernet0/1, changed state to up
.Jan 2 05:39:38: %LINEPROTO-5-UPDOWN: Line protocol on Interface GigabitEthernet0/1, changed state to up
.Jan 2 05:43:40: %OSPF-5-ADJCHG: Process 8, Nbr 140.189.1.104 on GigabitEthernet0/2 from LOADING to FULL, Loading Done
Posted Jan 02, 2020 - 05:57 CST
Investigating
The WiscNet NOC is currently seeing multiple devices as unreachable on site. Please verify power and equipment on site as soon as possible.

Please contact the WiscNet NOC if you have any further questions.


608-442-6761 option 1

noc@wiscnet.net
Posted Jan 02, 2020 - 04:50 CST
This incident affected: CESA 9.