ICMP-ping | r-luxemburgsd
Incident Report for WiscNet
Resolved
This incident has been resolved.
Posted Mar 03, 2020 - 04:00 CST
Monitoring
Update : The alarms on the NOC side have cleared. I confirmed that there was a circuit issue impacting the Luxemburg SD that has since been resolved.

Next Steps : This ticket will be closed in 24 hours if there are no further issues. Please contact us if you experience any more problems.

Mar 3 00:05:12.442 CST: %OSPF-5-ADJCHG: Process 8, Nbr 140.189.1.73 on GigabitEthernet0/2 from FULL to DOWN, Neighbor Down: Dead timer expired
.Mar 3 02:38:41.221 CST: %OSPF-5-ADJCHG: Process 8, Nbr 140.189.1.73 on GigabitEthernet0/2 from LOADING to FULL, Loading Done
r-luxemburgsd#show ip ospf neighbor

Neighbor ID Pri State Dead Time Address Interface
140.189.1.73 128 FULL/DR 00:00:35 140.189.77.65 GigabitEthernet0/2

r-luxemburgsd#sh int gigabitEthernet 0/2
GigabitEthernet0/2 is up, line protocol is up (connected)
Hardware is Gigabit Ethernet, address is d057.4c3c.8342 (bia d057.4c3c.8342)
Description: r-uwgreenbay-isp :C(2780):
Internet address is 140.189.77.66/30
Posted Mar 03, 2020 - 03:35 CST
Investigating
The WiscNet NOC is currently seeing multiple devices as unreachable on site. Please verify power and equipment on site as soon as possible.

Please contact the WiscNet NOC if you have any further questions.


608-442-6761 option 1

noc@wiscnet.net
Posted Mar 03, 2020 - 00:40 CST
This incident affected: Luxemburg-Casco School District.