ICMP-ping: r-milwaukee809-isp (72.36.127.209) Pkts
Incident Report for WiscNet
Resolved
This incident has been resolved.
Posted May 28, 2020 - 23:32 CDT
Investigating
Update : Device is once again unreachable. Alarm popped into monitoring so logged into the CA to check ping results from there. Currently unreachable from there as well.

Next Steps : Pending client.

--- 72.36.127.209 ping statistics ---
15 packets transmitted, 0 received, 100% loss, time 14000ms

--- 72.36.127.208 ping statistics ---
25 packets transmitted, 0 received, 100% loss, time 24002ms


Next Steps : Pending update from WiscNet.

******ACTION PLAN******
1 : Hold for update from WiscNet.
2 : If WiscNet reports no issues, escalate to PI as this may be a false alarm.
Posted May 20, 2020 - 12:52 CDT