Multiple Events: r-crivitzsd (140.189.129.4)
Incident Report for WiscNet
Resolved
Issue has been resolved and we are seeing member site gear up and operational.
Posted Nov 04, 2019 - 10:48 CST
Investigating
Update : At this time, alarms have cleared. We logged into the Wiscnet router and confirmed there was no power outage, and no alarms on the devices. I called Badgernet who confirmed
this issue was caused by a CenturyLink fiber cut that was repaired.

Next Steps : This ticket will be closed in 24 hours if there are no further issues. Please contact us if you experience any more problems.

r-crivitzsd uptime is 16 hours, 53 minutes
System returned to ROM by power-on
System restarted at 11:14:46 CDT Thu Oct 31 2019
System image file is "flash:/me340x-metroipaccessk9-mz.122-50.SE5/me340x-metroipaccessk9-mz.122-50.SE5.bin"

r-crivitzsd#show int desc
Interface Status Protocol Description
Vl1 admin down down
Fa0 admin down down ATT Cut Over :!P:
Gi0/1 up up r-crivitzsd
Gi0/2 up up r-222wwash-isp :C(400479):
Gi0/3 admin down down
Gi0/4 admin down down
Lo0 up up r-crivitzsd
Posted Nov 01, 2019 - 05:22 CDT
This incident affected: Crivitz School District.