[524025] [Luxemburg-Casco School District] [Device unreachable]
Incident Report for WiscNet
Resolved
This incident has been resolved.
Posted May 15, 2020 - 03:30 CDT
Monitoring
Update : Alarms have cleared. Confirmed device is reachable from the CA. Appears to be carrier issue based off device logs.

Next Steps : This ticket will be closed in 24 hours if there are no further issues. Please contact us if you experience any more problems.

May 15 00:03:45.840 CDT: %OSPF-5-ADJCHG: Process 8, Nbr 140.189.1.73 on GigabitEthernet0/2 from INIT to DOWN, Neighbor Down: Dead timer expired
.May 15 02:30:08.779 CDT: %OSPF-5-ADJCHG: Process 8, Nbr 140.189.1.73 on GigabitEthernet0/2 from LOADING to FULL, Loading Done

--- 140.189.77.66 ping statistics ---
21 packets transmitted, 21 received, 0% loss, time 20025ms

r-luxemburgsd uptime is 13 weeks, 5 days, 19 hours, 11 minutes
System returned to ROM by power-on
Posted May 15, 2020 - 03:03 CDT
Investigating
The WiscNet NOC is currently seeing multiple devices as unreachable on site. Please verify power and equipment on site as soon as possible.

Please contact the WiscNet NOC if you have any further questions.


608-442-6761 option 1

noc@wiscnet.net
Posted May 15, 2020 - 00:49 CDT
This incident affected: Luxemburg-Casco School District.