Management Events on springvalleysd
Incident Report for WiscNet
Resolved
This incident has been resolved.
Posted 12 days ago. Oct 09, 2019 - 16:41 CDT
Monitoring
Update : I found the alarms clear in the ticket I logged in and found the FW onsite is reachable now.
***************************************************************************************************

[nlabeots@wiscnet0 nlabeots]$ ping fw-springvalleysd
PING fw-springvalleysd (216.56.36.130) from 205.213.18.206 : 56(84) bytes of data.
64 bytes from fw-springvalleysd (216.56.36.130): icmp_seq=1 ttl=250 time=14.3 ms
64 bytes from fw-springvalleysd (216.56.36.130): icmp_seq=2 ttl=250 time=14.1 ms
64 bytes from fw-springvalleysd (216.56.36.130): icmp_seq=3 ttl=250 time=14.2 ms
64 bytes from fw-springvalleysd (216.56.36.130): icmp_seq=4 ttl=250 time=14.2 ms
64 bytes from fw-springvalleysd (216.56.36.130): icmp_seq=5 ttl=250 time=14.2 ms
64 bytes from fw-springvalleysd (216.56.36.130): icmp_seq=6 ttl=250 time=14.1 ms
^C
--- fw-springvalleysd ping statistics ---
6 packets transmitted, 6 received, 0% loss, time 5006ms
rtt min/avg/max/mdev = 14.179/14.245/14.344/0.112 ms

Next Steps : This ticket will be closed in 24 hours if there are no further issues. Please contact us if you experience any more problems.
Posted 16 days ago. Oct 05, 2019 - 12:46 CDT
Investigating
The WiscNet NOC is currently seeing multiple devices as unreachable on site. Please verify power and equipment on site as soon as possible.

Please contact the WiscNet NOC if you have any further questions.


608-442-6761 option 1

noc@wiscnet.net
Posted 16 days ago. Oct 05, 2019 - 10:52 CDT
This incident affected: Spring Valley School District.