Site down: erinsd
Incident Report for WiscNet
Resolved
This incident has been resolved.
Posted Nov 27, 2019 - 08:30 CST
Monitoring
Update : Alarms have now cleared.

I logged into this device and found that it had lost power.

Next Steps : This ticket will be closed in 24 hours if there are no further issues. Please contact us if you experience any more problems.












r-erinsd#sh ver
Cisco IOS Software, ME340x Software (ME340x-METROIPACCESSK9-M), Version 12.2(50)SE5, RELEASE SOFTWARE (fc1)
Technical Support: http://www.cisco.com/techsupport
Copyright (c) 1986-2010 by Cisco Systems, Inc.
Compiled Tue 28-Sep-10 15:06 by prod_rel_team
Image text-base: 0x01000000, data-base: 0x02C00000

ROM: Bootstrap program is ME340x boot loader
BOOTLDR: ME340x Boot Loader (ME340x-HBOOT-M) Version 12.2(44r)EY, RELEASE SOFTWARE (fc1)

r-erinsd uptime is 11 minutes
System returned to ROM by power-on
Posted Nov 27, 2019 - 08:11 CST
Investigating
Update : I attempted to login to this device, but found it unreachable from the CA.

I checked the CI Link and found the upstream device at r-milwaukeeci-809-isp, interface ae5.1987.

I logged into that device and found ae5.1987 up/up.

I attempted to connect to the device again, but still found it unreachable.

I called out to the customer contact, but received a message indicating that the number is busy.

Creating status page for notification.

Next Steps : Pending customer to check power and equipment status.




jsalzman@r-milwaukeeci-809-isp-re0> show interfaces descriptions | match ae5.1987
ae5.1987 up up r-erinsd :RM:C(400493):



PING r-erinsd.wiscnet.net (140.189.132.6) from 205.213.18.206 : 56(84) bytes of data.
^C
--- r-erinsd.wiscnet.net ping statistics ---
81 packets transmitted, 0 received, 100% loss, time 80010ms
Posted Nov 27, 2019 - 08:05 CST
This incident affected: Erin School District.