GigabitEthernet0/2 down on r-wiscedc | Link connects to ASA 2 onsite
Incident Report for WiscNet
Resolved
The WiscNet NOC is now seeing the port as restored. We will monitor for 24 hours before closing our case.

Please contact the WiscNet NOC if you have any further questions.


608-442-6761 option 1

noc@wiscnet.net
Posted Nov 21, 2019 - 19:44 CST
Investigating
The WiscNet NOC is currently seeing the link to the ASA 2 onsite as down/down. Please verify power and equipment on site as soon as possible.

Please contact the WiscNet NOC if you have any further questions.


608-442-6761 option 1

noc@wiscnet.net
Posted Nov 21, 2019 - 18:16 CST