Site Down: r-lakelandcoll (140.189.68.134)
Incident Report for WiscNet
Resolved
This incident has been resolved.
Posted Nov 22, 2019 - 08:15 CST
Monitoring
Update : I logged into this device and found that it had lost power.

All alarms are now clear.

Next Steps : This ticket will be closed in 24 hours if there are no further issues. Please contact us if you experience any more problems.




r-lakelandcoll#sh ver
Cisco IOS Software, ME340x Software (ME340x-METROIPACCESSK9-M), Version 12.2(50)SE5, RELEASE SOFTWARE (fc1)
Technical Support: http://www.cisco.com/techsupport
Copyright (c) 1986-2010 by Cisco Systems, Inc.
Compiled Tue 28-Sep-10 15:06 by prod_rel_team
Image text-base: 0x01000000, data-base: 0x02C00000

ROM: Bootstrap program is ME340x boot loader
BOOTLDR: ME340x Boot Loader (ME340x-HBOOT-M) Version 12.2(44r)EY, RELEASE SOFTWARE (fc1)

r-lakelandcoll uptime is 32 minutes
System returned to ROM by power-on
System restarted at 07:07:26 CST Fri Nov 22 2019
System image file is "flash:/me340x-metroipaccessk9-mz.122-50.SE5/me340x-metroipaccessk9-mz.122-50.SE5.bin"




r-lakelandcoll#sh int desc
Interface Status Protocol Description
Vl1 admin down down
Fa0 admin down down
Gi0/1 up up r-lakelandcoll
Gi0/2 up up r-uwmilwaukee-isp :C(2341):
Gi0/3 admin down down
Gi0/4 admin down down
Lo0 up up r-lakelandcoll
Posted Nov 22, 2019 - 07:43 CST
Investigating
Update : I logged into the CA and found r-lakelandcoll.wiscnet.net unreachable at this time. See below output.

I tried calling to the client but reached a voicemail.

Next Steps : Call out to the carrier and open a ticket for circuit 41.L1XX.000079..TWCC.






--- r-lakelandcoll.wiscnet.net ping statistics ---
62 packets transmitted, 0 received, 100% loss, time 61000ms
Posted Nov 22, 2019 - 06:19 CST