WiscNet | Cesa11 Hard Down | TT# 524256
Incident Report for WiscNet
Resolved
This incident has been resolved.
Posted May 18, 2020 - 13:30 CDT
Monitoring
Update : Ticket came back because the alarms changed state. Alarms currently show as clear in monitoring. connected to the Collection Agent to verify connectivity to each in alarm that show as clear. Using ping, all devices are now reachable.

Next Steps : This ticket will be closed in 24 hours if there are no further issues. Please contact us if you experience any more problems.

--- 216.56.12.194 ping statistics ---
100 packets transmitted, 100 received, 0% loss, time 99149ms
rtt min/avg/max/mdev = 14.690/14.787/16.309/0.179 ms

--- 216.56.12.193 ping statistics ---
20 packets transmitted, 20 received, 0% loss, time 19026ms
rtt min/avg/max/mdev = 15.508/16.298/17.035/0.551 ms

--- 140.189.138.46 ping statistics ---
20 packets transmitted, 20 received, 0% loss, time 19021ms
rtt min/avg/max/mdev = 15.017/16.119/17.069/0.672 ms

--- 140.189.138.206 ping statistics ---
20 packets transmitted, 20 received, 0% loss, time 19024ms
rtt min/avg/max/mdev = 15.135/16.451/22.685/1.545 ms
Posted May 18, 2020 - 13:11 CDT
Investigating
The WiscNet NOC is currently seeing multiple devices as unreachable on site. Please verify power and equipment on site as soon as possible.

Please contact the WiscNet NOC if you have any further questions.


608-442-6761 option 1

noc@wiscnet.net
Posted May 18, 2020 - 12:14 CDT
This incident affected: CESA 11.