r-portageco (140.189.78.98) sysUptime, linkUpDown
Incident Report for WiscNet
Resolved
This incident has been resolved.
Posted Oct 25, 2019 - 20:15 CDT
Monitoring
Update: Ticket came back with alarms retriggering. As I observed the alarms, I noticed them coming back up. Once the alarms cleared, I looked at the device and confirmed that it was restarted and everything was coming back up. All alarms are currently clear, so ticket will be monitored for before closing.

=====================================
r-portageco uptime is 21 minutes
System returned to ROM by power-on
System restarted at 19:20:46 CDT Fri Oct 25 2019
----------------------------------------
r-portageco# show int desc
Interface Status Protocol Description
Vl1 admin down down
Fa0 admin down down
Gi0/1 up up r-portageco
Gi0/2 up up r-uwstevenspoint-hub :C(2541):
Gi0/3 admin down down
Gi0/4 admin down down
Lo0 up up r-portageco
=====================================

Next Steps: This ticket will be closed in 24 hours if there are no further issues. Please contact us if you experience any more problems.
Posted Oct 25, 2019 - 19:52 CDT
Investigating
Notification of an unplanned event affecting your institution:

We observed the on-site router at 1462 Strongs Ave location has rebooted. After this reboot we saw all interfaces have restored besides GigabitEthernet0/1 which is an
internal network port. Please let us know if you are currently performing any maintenances that would impact this port, or if this port is no longer in use.

Please contact the WiscNet NOC if you have any further questions.

608-442-6761 option 1

noc@wiscnet.net
Posted Oct 25, 2019 - 17:10 CDT
This incident affected: Portage County.