We will remove the interface Te0/0/4 from monitoring and resolve our ticket. Thank you for the confirmation.
Posted Oct 04, 2024 - 14:00 CDT
Monitoring
We will remove the interface Te0/0/4 from monitoring and resolve our ticket. Thank you for the confirmation.
Posted Oct 03, 2024 - 13:26 CDT
Update
We will remove the interface Te0/0/4 from monitoring and resolve our ticket. Thank you for the confirmation.
Posted Oct 03, 2024 - 11:11 CDT
Update
Greetings,
Please be advised that we are currently seeing interface TE0/0/4 down/down on the Wiscnet router at the site. Please assist us with verifying the router's cabling and connections.
Thank you.
Posted Oct 03, 2024 - 08:25 CDT
Update
Greetings,
Please be advised that we are currently seeing interface TE0/0/4 down/down on the Wiscnet router at the site. Please assist us with verifying the router's cabling and connections.
Thank you.
Posted Oct 03, 2024 - 01:46 CDT
Investigating
Greetings,
Please be advised that we are currently seeing interface TE0/0/4 down/down on the Wiscnet router at the site. Please assist us with verifying the router's cabling and connections.
Thank you.
Posted Oct 02, 2024 - 15:05 CDT
This incident affected: Woodruff J1 School District.