INC0402742 - Appleton City - ICMP-ping - Site unreachable.

Incident Report for WiscNet

Resolved

This incident has been resolved.
Posted Sep 23, 2024 - 10:48 CDT

Update

The Wiscnet NOC is observing a ping alarm. We understand this is due to the decommissioning of a device at Appleton City.

We are holding for you to provide the new IP address so we can put that into our monitoring system. Thank you.

Please contact the WiscNet NOC if you have any further questions.

608-442-6761 option 1

noc@wiscnet.net
Posted Aug 30, 2024 - 15:00 CDT

Update

The Wiscnet NOC is observing a ping alarm. We understand this is due to the decommissioning of a device at Appleton City.

We are holding for you to provide the new IP address so we can put that into our monitoring system. Thank you.

Please contact the WiscNet NOC if you have any further questions.

608-442-6761 option 1

noc@wiscnet.net
Posted Aug 30, 2024 - 08:12 CDT

Update

Greetings.

The Wiscnet NOC is observing a ping alarm. We understand this is due to the decommissioning of a device at Appleton City.

We are holding for you to provide the new IP address so we can put that into our monitoring system. Thank you.

Please contact the WiscNet NOC if you have any further questions.

608-442-6761 option 1

noc@wiscnet.net
Posted Aug 29, 2024 - 18:06 CDT

Update

Greetings,

The NOC observed a site go offline at Appleton City.

The device is not reachable via ping.

Please verify power and equipment at the site and inform us of the status.

Thank You, Wiscnet NOC
Posted Aug 28, 2024 - 19:34 CDT

Update

Greetings,

The NOC observed a site go offline at Appleton City.

The device is not reachable via ping.

Please verify power and equipment at the site and inform us of the status.

Thank You, Wiscnet NOC
Posted Aug 28, 2024 - 09:09 CDT

Update

Greetings.

The Wiscnet NOC is observing a ping alarm. We understand this is due to the decommissioning of a device at Appleton City.

We are holding for you to provide the new IP address so we can put that into our monitoring system. Thank you.

Please contact the WiscNet NOC if you have any further questions.

608-442-6761 option 1

noc@wiscnet.net
Posted Aug 28, 2024 - 02:56 CDT

Update

Greetings.

The Wiscnet NOC is observing a ping alarm. We understand this is due to the decommissioning of a device at Appleton City.

We are holding for you to provide the new IP address so we can put that into our monitoring system. Thank you.

Please contact the WiscNet NOC if you have any further questions.

608-442-6761 option 1

noc@wiscnet.net
Posted Aug 27, 2024 - 20:10 CDT

Update

Greetings.

The Wiscnet NOC is observing a ping alarm. We understand this is due to the decommissioning of a device at Appleton City.

We are holding for you to provide the new IP address so we can put that into our monitoring system. Thank you.

Please contact the WiscNet NOC if you have any further questions.

608-442-6761 option 1

noc@wiscnet.net
Posted Aug 26, 2024 - 16:59 CDT

Monitoring

Greetings.

The Wiscnet NOC is observing a ping alarm. We understand this is due to the decommissioning of a device at Appleton City.

We are holding for you to provide the new IP address so we can put that into our monitoring system. Thank you.

Please contact the WiscNet NOC if you have any further questions.

608-442-6761 option 1

noc@wiscnet.net
Posted Aug 24, 2024 - 12:20 CDT

Update

Greetings,

The NOC observed a service alarm for Appleton City.

The device is not reachable via ping.

Please verify power and equipment at the site and inform us of the status.

Thank You, Wiscnet NOC
Posted Jul 17, 2024 - 21:03 CDT

Update

The NOC observed a ping alarm for Appleton City starting 6/19/2024. The device is not reachable via ping. Please verify power and equipment at the site and inform us of the status.

Thank You,
Posted Jul 10, 2024 - 14:55 CDT

Update

The NOC observed a ping alarm for Appleton City starting 6/19/2024. The device is not reachable via ping. Please verify power and equipment at the site and inform us of the status.

Thank You,
Posted Jul 02, 2024 - 16:11 CDT

Update

The NOC observed a ping alarm for Appleton City starting 6/19/2024. The device is not reachable via ping. Please verify power and equipment at the site and inform us of the status.

Thank You,
Posted Jul 01, 2024 - 19:40 CDT

Investigating

The NOC observed a ping alarm for Appleton City starting 6/19/2024. The device is not reachable via ping. Please verify power and equipment at the site and inform us of the status.

Thank You,
Posted Jun 29, 2024 - 14:20 CDT
This incident affected: City of Appleton.