[524027] [Elcho School District] [Device unreachable]
Incident Report for WiscNet
Resolved
This incident has been resolved.
Posted May 15, 2020 - 02:15 CDT
Monitoring
Update : Device is now up and reachable. Logged into the router on site and it appears the carrier circuit was the cause of the issue. As the site is now up, this ticket will be resolved.

Next Steps : This ticket will be closed in 24 hours if there are no further issues. Please contact us if you experience any more problems.


May 15 00:18:36.991 CDT: %OSPF-5-ADJCHG: Process 8, Nbr 140.189.1.97 on GigabitEthernet0/2 from FULL to DOWN, Neighbor Down: Dead timer expired
May 15 01:09:52.800 CDT: %OSPF-5-ADJCHG: Process 8, Nbr 140.189.1.97 on GigabitEthernet0/2 from LOADING to FULL, Loading Done
May 15 01:11:44.627 CDT: %SEC_LOGIN-5-LOGIN_SUCCESS: Login Success [user: wnrcs] [Source: 205.213.111.132] [localport: 22] at 01:11:44 CDT Fri May 15 2020
May 15 01:15:27.107 CDT: %OSPF-5-ADJCHG: Process 8, Nbr 140.189.1.97 on GigabitEthernet0/2 from FULL to DOWN, Neighbor Down: Dead timer expired
May 15 01:35:07.850 CDT: %OSPF-5-ADJCHG: Process 8, Nbr 140.189.1.97 on GigabitEthernet0/2 from LOADING to FULL, Loading Done
Posted May 15, 2020 - 01:52 CDT
Investigating
The WiscNet NOC is currently seeing multiple devices as unreachable on site. Please verify power and equipment on site as soon as possible.

Please contact the WiscNet NOC if you have any further questions.


608-442-6761 option 1

noc@wiscnet.net
Posted May 15, 2020 - 00:54 CDT
This incident affected: Elcho School District.